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Part I. 簡介 

1. 下載 從圖書館首頁(http://library.mmh.org.tw)所提供之連結下載 

2. 安裝與使用權  馬偕醫院所屬人員均可安裝與使用，請勿提供軟體給非本院人員。安裝後可嘗試線上更新。詳見安裝說明。 

3. 資料夾及其檔案功用 

路徑(1)為使用者自訂檔；路徑(2)為系統原始檔 

for Win XP 

(1) C:\Documents and Settings\(電腦使用者名稱)\My 

Documents(我的文件)\EndNote\ 

(2) C:\Program Files\EndNote #\ 

for Win 7 / 8 (含 64 位元電腦) 

(1) C:\Users(電腦使用者名稱)\Documents(文件)\Endnote\ 

(2) C:\Program Files(x86)\EndNote #\ 

for Mac 

(1) 文件:EndNote: Styles 

(2) 應用程式 Applications: EndNote # 

資料夾名稱 副檔名 功能說明 

Connections .enz 從 EN 介面 Online Search 資料庫之檔案 

Filters .enf 將書目自資料庫匯入到 EN 的過濾規則之檔案 

------ .enl & 

.Data 
使用者建立的書目圖書館.enl，及其附屬資料夾.Data 

(使用者自行存放位置。兩者必須平行並存) 

Styles .ens 將 References 輸出成文稿要求的參考書目格式之檔案 

Templates .dot 各期刊投稿版面之 Word 格式化樣版 

Term Lists (Win) 

Terms (Mac) 

.txt EN 提供的期刊全名縮寫對照表，包括 Medical.txt 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

撰寫文章 

…………

…………

…… 

參考來源 

期刊‧圖書‧會議 

博碩論文‧網頁… 

輸 入 

1. 直接批次/單筆: PubMed‧Ovid‧EBSCO 

              Google Scholar‧西文期刊網站 

              華藝‧臺灣博碩論文 

2.  .txt批次: 國圖臺灣期刊論文索引‧華藝‧PubMed 

3. 單筆手動: 圖書‧會議‧網頁‧資料庫 

4. 連線檢索: PubMed  

5. PDF (DOI)帶入書目 

6. 自其他書目管理軟體: .xml, .ris… 

7. RIS(.ris), Zotero(.sqlite) 

下載/安裝 更新 

X7.?
> 同步化 

 

MyMedicine.enl & 
MyMedicine.data 

Styles (.ens )輸出書目格式 
Journal Terms Lists (.txt) 

Filters (.enf ) 輸入過濾規則 
Connections (.enz) 連線檢索  
 

•閱讀PDF/畫重點/作筆記 

•註記心得 

•避免重複蒐集/複印 

•與同儕分享書目 

•偏好模式設定 

•書目 

•自動/手動下載全文(+ SFX) 
•附加檔案 

•群組分類 

管理 & 應用 

• Output Styles 
• 快速插入引用 

• 引用格式編排 

• 立即改變格式 

• 處理期刊縮寫 

• 不需逐筆修改 

• Manuscript Templates 

輸 出 

網路免安裝版 

(需註冊帳號) 
匯出 

.txt, .xml: 可供其他

書目管理軟體使用 

 iPad App  

US$3.99  
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Part II. 建立個人圖書館 

4. 建立一個新的個人圖書館(Library) * 

 File > New 

 命名並存檔，如 MyMedicine 

 此時會產生一個空白的書目資料庫，

MyMedicine.enl，以及附屬資料夾

MyMedicine.Data 

注意：操作 EndNote 過程中，不需要主動進行存

檔的動作 (File > Save as Copy 的功能是另存副本

在他處，並不是儲存正在編輯的檔案) 

 每個人都可以在 EndNote(簡稱 EN)建立一個以上的圖書館，蒐集書目、管理全文與圖片、加入個人註記，在

EN 中，它被稱為 Library(副檔名.enl)，並自動產生一個附屬資料夾(副檔名.Data)，做為存放全文、圖片以及相

關檔案用途。它們是一組的，移動或備份時務必同時處理 (請勿將.enl 檔案放入到.Data 資料夾內)。 

 

5. 建立期刊全名縮寫(Journals Term List) * 

  每建立一個新的 EN Library 後，先進行此動

作，以供後續引用時 EN 能輕易轉換全名為縮寫 

或 縮寫為全名；若新建 Library 未進行此動作，

事後要補做: 務必先跳到步驟，選取所有項目

並執行 Delete Term，再開始步驟~ 

 Tools > Define Term Lists  

 點選 Journals 

 點選 Import List… 

 依下列預設路徑，擇檔案 Medical.txt:  

Win 7/8  C:\Program Files(x86)\EndNote 
X7\Terms Lists\Medical.txt 

Win XP  C:\Program Files\EndNote 
X7\Terms Lists\Medical.txt) 

 切換到「Terms」標籤頁，可見匯入醫學期

刊之全名與縮寫對照表成功，即可 Close 

 

 

 

 

 

 

 

 

  

  

 

 

 

 

 

 

 

 

 
 

 

 

我們是平起平坐的好朋友  

可別把.enl 塞到.Data 資料夾內喔 
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6. 輸入書目資料(References) 

  有五種方法，以下分別列舉常用資料庫或範例 

 每一筆書目通常包含一篇文獻的基本描述資訊，例如作者、篇名、書刊名、頁數…等。 

6.1 從書目資料庫整批直接輸出至 EN 

  適 用 支 援 直 接 輸 出 功 能 的 系 統 。 例 如

PubMed、OVID Medline、EBSCO CINAHL、華藝線

上圖書館(新版 CEPS 思博網+CETD 學位論文)；某

些電子期刊網站的平台(如 HighWire、Wiley 等)。 

 

6.1.1 PubMed (適用一般族群) * 

 於 PubMed 檢索，並勾選所需書目  

  (若不勾選表示全部都要，但限 500 筆以內) 

 點選 Send to: 

 輸出目的地 Choose Destination:  

Citation manager 

 按鈕 Create File 

 即自動將書目匯入到開啟中的 EN Library 

(或出現 Select a Reference Library 視窗時指

定 EN Library)，Imported References 立即顯

示此次匯入的書目 

 

(若未能自動執行步驟，可能是瀏覽器採下

載方式儲存檔案，請找到下載的檔案，並

點兩下執行開啟，即可完成步驟；若無

法被開啟，請設定預設程式永遠為

EndNote ) 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 
 

 

 

 

 

 

 

 

 
 
 
 
 
   
 

 

V 

V  

 





 







 

 



 - 5 - 

6.1.2 OVID Medline 

 於 OVID 檢索，並勾選所需書目 

 點選 Export，出現設定選單，設定如下 

 Export To: EndNote 

 Select Fields to Display: Complete Reference 

 按鈕 Export Citation(s) 

 即自動將書目匯入到開啟中的 EN Library 

(或出現 Select a Reference Library 視窗時指

定 EN Library)，Imported References 立即顯

示此次匯入的書目 

 

 

 

 

 

 

 

 

 

(若未能步自動執行步驟，可能是瀏覽器採

下載方式儲存檔案，請找到下載的檔案，

並點兩下執行開啟，即可完成步驟；若

無法被開啟，請設定預設程式永遠為

EndNote) 
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6.1.3 EBSCO CINAHL/Medline/PsycINFO/PBSC* 

 檢索後，點選所需書目右上角 符號即

可將之新增至資料夾 (若全部書目都要，

直接點選整頁右上區: 共享 > 新增至資

料夾: 檢索結果(1-50)) 

 點選「資料夾」 

 勾選「選取全部」(不勾選亦表示全部) 

 點選「匯出」圖示 

 選擇第一項「直接匯出至 EndNote...」 

 按「儲存」 

 即自動將書目匯入到開啟中的 EN Library 

(或出現 Select a Reference Library 視窗時指

定 EN Library)，Imported References 立即顯

示此次匯入的書目 

 

(若未能步自動執行步驟，可能是瀏覽器採

下載方式儲存檔案，請找到下載的檔案，

並點兩下執行開啟，即可完成步驟；若

無法被開啟，請設定預設程式永遠為

EndNote) 
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6.1.4 華藝：CEPS + CETD  

(不適用需並列英譯之 APA 6th) 

 於華藝檢索後，勾選所需書目 

 移至畫面底端(或上方)，點選書目匯出 

 匯出格式：輸出至 EndNote 

 按匯出 

 出現檔案下載視窗，點選「開啟」 

   (因瀏覽器而異，下載訊息可能出現在左下方) 

 即自動將書目匯入到開啟中的 EN Library 

(或出現 Select a Reference Library 視窗時指

定 EN Library)，Imported References 立即顯

示此次匯入的書目 

如何處理以英文發表在國內發行雜誌的文章： 

 先依以上方式匯入，並進行以下欄位修改 

 Author: 改以英文姓名輸入(可複製自 Notes

欄位，但須改成正規英文姓名格式) 

例: (Shu-Shya Heh ) => Shu Shya Heh 

 Journal: 刊名由中文改為英文，並註明其主

要語文別 

例: 護理研究 => The Journal of Nursing 

Research (in Chinese) 

 Title: 僅首單字與專有名詞之頭字母大寫 

例: => Validation of the Chinese version of 

the Edinburgh Postnatal Depression Scale: 
Detecting postnatal depression in 
Taiwanese women 

 
 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

V 

 

V 
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6.1.5 臺灣博碩士論文知識加值系統 

 

 於臺灣博碩士論文知識加值系統檢索後，

在「檢索結果」勾選所需書目 

 指定書目資料輸出格式: RIS format(EndNote) 

 按鈕儲存 

 出現檔案下載視窗，點選「開啟」 

   (因瀏覽器而異，下載訊息可能出現在左下方) 

 即自動將書目匯入到開啟中的 EN Library 

(或出現 Select a Reference Library 視窗時指

定 EN Library)。Imported References 立即顯

示此次匯入的書目 

 

Translated Author: 姓名格式修正為正確

格式 ("名 姓" 或 "姓, 名"為正確格

式)，例: Hao-Yuan, Chang  Hao Yuan 

Chang (剔除“-“與 “,” 剔除) 

Translated Title: 每個單字頭字母需大寫

（連接詞、介係詞等除外） 

 例: Low Back Pain Intensity and 

Interference and Related Factors  

 Low back pain intensity and interference 
and related factors 

Place Published: 若無資料，請執行填入學

校所在縣市，例: 屏東縣 
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6.1.6 Google Scholar 

 連線到 http://scholar.google.com.tw，並進

行檢索 

 在每筆結果下方點選「引用」 

 勾選「記住我的參考書目管理程式，並且

在搜尋結果網頁上顯示匯入連結。」 

 點選「導入 EndNote Note」 

 出現檔案下載視窗，點選「開啟」 

   (因瀏覽器而異，下載訊息可能出現在左下方) 

 即自動將書目匯入到開啟中的 EN Library 

(或出現 Select a Reference Library 視窗時指

定 EN Library)。Imported References 立即顯

示此次匯入的書目。 

 請檢查匯出欄位是否齊全與格式正確(例

如 Title 篇名大小寫應為 Sentence 型式，即

只有首單字與專有名詞的頭字母大寫)。 

例: Normal Fetal Brain Development: MR 

Imaging… 

  Normal fetal brain development: MR 
imaging… 

 

 
 
 
 
 
 
 

 

 

 

 

 

 

 

 

http://scholar.google.com.tw/


 - 10 - 

6.2 將書目資料庫下載的 .txt 檔匯入 EN 

6.2.1 華藝：CEPS (適用需並列英譯之 APA 6th) * 

請確認您已下載本館自製之 Filters並將檔案存入

C:\Documents and Settings\使用者名稱\My 

Documents\EndNote\，詳見『安裝說明』文件 

 於華藝搜尋後，勾選所需書目 

 移至畫面底端(或上方)，點選書目匯出 

 匯出格式：純文字(TXT) 

選擇欄位：所有欄位 

 按匯出 

 出現檔案下載視窗時，留意檔名

(Docinfo.txt)，並儲存於桌面 (匯後可刪除) 

 開啟你的 EN Library，如 MyMedicine.enl 

 於 EN 點選 File > Import > File (或按 ) 

 逐一選取四項設定後，按 Import 即可匯入 

 遵循「APA 6th 護理中文並列英譯書目」

者，匯入後須修正每筆書目欄位如下 

Alternate Journal: 填入期刊英文譯名 (點

選該篇名 > 進入詳目後 > 點選左上來

源資料之刊名 > 即可看到英譯刊名) 

Translated Author: 若空白，則請自行填寫 

Translated Title: 首單字和專有名詞之頭字

母大寫，其餘小寫(若空白，需自行英譯)

例: Exploring the Knowledge of Asthma 

  Exploring the knowledge of asthma 

如何處理以英文發表在國內發行雜誌的文章：須

採英文 APA 方式引用，包含 Author、Title、Journal 

(另加註主要語文別，例: 護理研究 => The 

Journal of Nursing Research (in Chinese))等欄位改

為英文；並清空 Translated Title 欄位值。可參考 

6.1.4 (p.7 下半頁)。 

 
 
 

 

V 

 







 







 

V 

 

文字編碼: 選擇 Unicode(UTF-8) 。 

選擇已存檔的 Docinfo.txt 

重複書目是否匯入選擇: 
 * Import：全部匯入 
 * Discard Duplicates 不匯入重複 
 * Import into Duplicates Library:  
  重複置於複本圖書館 

選擇「華藝 CEPS：中文書目並列英譯書目(MMHL)」 
(若清單無，請選 Other Filters 再選擇) 
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6.2.2 國圖：臺灣期刊論文索引系統* 

請確認您已下載本館自製之 Filters並將檔案存入

C:\Documents and Settings\使用者名稱\(My) 

Documents\EndNote\，詳見『安裝說明』文件 

 於臺灣期刊論文索引檢索後，在「查詢結

果」勾選所需書目 

 移到畫面下，依需要勾選「自訂匯出欄位」 

 選擇「匯出格式：ENDNOTE」 

 點選「開始匯出 (最多 50 筆)」(此時該頁

須勾選至少一筆，否則會出現提示訊息) 

出現檔案下載視窗時，留意檔名

(ENDNOTE.txt)，並儲存桌面 (匯後可刪除) 

 開啟你的 EN Library，如 MyMedicine.enl 

 於 EN 點選 File > Import > File (或按 ) 

 逐一選取四項設定後，按 Import 即可匯入  

 遵循「APA 6th 護理中文並列英譯書目」

者，匯入後須修正每筆書目欄位如下 

Alternate Journal: 填入期刊英文譯名 (查

詢出版社網站、Google、洽圖書館) 

Translated Author: 請自行補作者英譯姓名 

Translated Title: 從資料庫複製貼上（若空

白，則需自行英譯），但需更改首單字

和專有名詞之首字母大寫，其餘小寫 

例: Exploring the Knowledge of Asthma 

  Exploring the knowledge of asthma 

如何處理以英文發表在國內發行雜誌的文章： 

採英文 APA 方式引用，請參考 6.2.1 (p.10 下半頁) 

 
 
 

 

V 

V 

 

 









 







 







 

文字編碼: 選擇 Unicode(UTF-8)  
若無法匯入，則改選擇 Chinese Traditional (BIG5)  

 

選擇已存檔的 ENDNOTE.txt 

重複書目是否匯入選擇: 
 * Import：全部匯入 
 * Discard Duplicates 不匯入重複 
 * Import into Duplicates Library:  
  重複置於複本圖書館 

選擇「國圖：臺灣期刊論文索引 (MMHL)」 
(若清單無，請選 Other Filters 再選擇) 
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6.3 單筆手動輸入書目 

  適用圖書、網頁、會議論文、資料庫等書目。 

 打開「依樣畫葫蘆.enl」或「依樣畫葫蘆@

護理適用.enl」 

 選擇符合的 Ref Type(參考資料類型)，例如

Book Section， 

 按滑鼠右鍵並點選 Copy (或 Ctrl+C)以複製

此筆書目範本 

 回到自己的 EN Library，按滑鼠右鍵並點選

Paste (或 Ctrl+V)以貼上此筆書目 

 在下方 Reference 窗格，將此筆資料的各欄

位值修改為欲引用的書目之內容（若為英

文內容，要注意大小寫是否符合） 

 將滑鼠游標移到其他任一筆，則系統會訊

問是否存檔，請按 Save 
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 常用參考資料類型之應填欄位，可參考右

列清單之說明（此為通則，請視實際狀況

靈活調整） 

 

 

 

 

 

 

 

 

 

 

 

 

 

 各欄位值之輸入格式請參考右表 

 

 

 

 

 

 

 

 

Reference Types 常用參考資料類型，及其應填欄位如下： 

Journal Article (期刊文獻): Author (作者), Year(年代), Title(篇名), Journal(刊名), Volume(卷), Issue(期), Pages(起訖頁數). 

Book Section (圖書章節，各章節作者不同) : Author(作者), Translator(譯者), Year(年代), Title(章節篇名), Editor(編者), 

Book Title(書名), Place Published(出版地，通常填城市名), Publisher(出版者), Pages(起訖頁數), Edition(版本). 

Book (著作圖書) : Author(作者), Year(年代), Title(書名), Place Published (出版地), Publisher(出版者), Edition(版本). 

Edited Book (編輯圖書) : Author(編者), Translator(譯者), Year(年代), Title(書名), Place Published (出版地), Publisher(出版

者), Edition(版本). 

Thesis (博碩士論文) : Author(作者), Year(年代), Title(論文名), Place Published(出版地), University(學校), Thesis Type(論

文類型: 例:碩士/masters thesis), Number of Pages(總頁數). 

Conference Paper (會議論文) : Author(作者), Year(年代), Title(篇名), Conference Name(會議名稱), Conference 

Location(會議地點), Publisher(出版者), Date(日期). 

Conference Proceeding (會議論文集) : Author(作者), Year of Conference(會議年), Title(篇名), Conference Name(會議名

稱), Conference Location(會議地點), Publisher(出版者), Date(日期), Pages(起訖頁數). 

Web Page (網頁) : Author(作者或網頁所屬者), Year(更新年代), Last Update Date(更新月日), Title(網頁名), Serial Title(網

站名), Access Year(取用年), Access Date(取用月日，若網頁內容為穩定不變的，APA 6th 規範不需填寫年月日), 

URL(網址). 

Online Database (資料庫) : Author(作者), Year(年代), 篇名(Title), Date Accessed(檢索年月日), 出版者(Publisher), Name 

of Database(資料庫名稱), URL(網址). 

 

 

 

 

 

 

 

 

欄位輸入方式： 

 Author Name: [英文姓名] Peter C Lin、P C Lin (名 姓) 或 Lin, Peter C、Lin, P C (姓, 名)  

            [中文姓名] 林正常   注意：每個作者間以 Enter 換行輸入 

 Corporate Authors[團體作者名]: Library,, Mackay Memorial Hospital (中間 2 逗號)  

                            或 Mackay Memorial Hospital, (結尾 1 逗號) 

 Year / Access Year: 2005  

 Date / Access Date / Last Update Date: December 25 或 Dec 25 或 12 月 25 日 

 Date Accessed: December 25, 2005 或 Dec 25, 2005 或 2005 年 12 月 25 日 

 Edition: [英文版本] 1st, 2nd, 3rd, 4th; [中文版本] 第一、第二…… 

 Pages: 42-49 或 42-9 
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6.4 在 EN 連線檢索書目資料庫後匯入 

適用支援連線的資料庫，且免費或憑帳密登入者 

6.4.1 PubMed：Library&Online 整合模式 

(適用回溯建檔) * 

 確認目前位於 Library & Online 整合模式 

 點選左側窗格的 Online Search > more...> 

PubMed(NLM) (MMHL Revised) ->選擇馬偕

修改版本，全文下載成功率較佳) 

 連線成功，可見檢索區塊的下拉選單顯示

Search Remote Library 

 選擇欄位，輸入檢索詞彙，執行「Search」 

 出現「Confirm Online Search」視窗，依需

要輸入要取回供挑選的起訖筆數，按 OK，

則書目將出現在清單中 

 則成功匯入書目 

 若有「不需要的書目」，請於 PubMed(NLM)

書目清單中以滑鼠點選(按Ctrl可跳選；Shift

可連續點選)，並按 Delete 予以刪除 

(整合 vs. 獨立模式：整合要將不要的書目刪

除，否則斷線後會留下自 Online 下載所有書

目；獨立是在 Online 模式挑選需要書目，再複

製到 Library，斷線後 Online 清單就消失) 

(PubMed的批次匯入: 方法6.1.1的檢索功能完

整，並可直接瀏覽摘要和全文連結，適合慣用

PubMed 原始介面進行檢索者；方法 6.4.1，檢

索方式單純，適合不在乎檢索結果完整性、或

匯入已知特定書目者) 

 

 

 

  

 

 

 

 

  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

以滑鼠點選「不需要」的書目 
(配合 Ctrl 可跳選；Shift 可連續點選) 
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6.4.2 PubMed：Library+Online 獨立模式 

                    + 

 切換到 Online Search Mode (線上檢索) 

 點選左側窗格的 Online Search > more...> 

PubMed(NLM) (MMHL Revised) ->選擇馬偕

修改版本，全文下載成功率較佳) 

 連線成功，可見檢索區塊的下拉選單顯示

Search Remote Library 

 選擇欄位，輸入檢索詞彙，再執行「Search」 

 出現「Confirm Online Search」視窗，依需

要輸入要取回供挑選的起訖筆數，按 OK，

則書目將出現在候選清單中 

 於清單中以滑鼠點選所需書目(按 Ctrl 可跳

選；Shift 可連續點選) 

 接著點選工具列上的第一個圖示 Copy to 

Local Library，即可將所選 References 複製

到「MyMedicine.enl」 

 切換到 Local Library Mode  (自己館

藏)，即可看到 Copied References 已經有最

新複製進來的書目 

 

(整合 vs. 獨立模式：整合要將不要的書目刪

除，否則斷線後會留下自 Online 下載所有書

目；獨立是在 Online 模式挑選需要書目，再複

製到 Library，斷線後 Online 清單就消失) 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

以滑鼠點選需要的書目(配合
Ctrl 可跳選；Shift 可連續點選 
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6.5 匯入 PDF 全文即自動建立書目* 

  適用於手上已有 PDF 全文檔，EndNote 會自動

搜尋文件內的 DOI (數位物件碼， 

例 DOI: 10.1227/01.NEU.0000255521.42579.31)，

若有，則自動補上書目並將 PDF 檔案匯入 EN 

 Import File 匯入單個 PDF 並自動補書目 

 點選 File > Import > File (或按 ) 

 選擇既有的單個 PDF 存放位置 

 指定 Import Option: PDF 

 指定重複書目是否匯入 

 執行 Import 匯入 

 即自動補上書目資訊與匯入 PDF 檔 

 

 

 

 

 

 

 

 

 

 

 

 Import Folder 匯入多個 PDF 並自動補書目 

 點選 File > Import > Folder，出現對話方塊 

 選擇既有存放 PDF 資料夾的位置 

 勾選Include files in subfolders 表示若有

子資料夾也一併匯入 

 指定 Import Option: PDF 

 指定重複書目是否匯入 

 執行 Import 匯入 

 即自動補上書目資訊與匯入 PDF 檔 

(範例共匯入四筆，其中兩筆缺 DOI 資訊，

故無法補上書目，請改用 6.1~6.4 之方法) 

 

重複書目是否匯入選擇: 

 * Import：全部匯入 

 * Discard Duplicates 不匯入重複 

 * Import into Duplicates Library:  

  重複置於複本圖書館 

 

 

 







 

 

 
 

 






 

重複書目是否匯入選擇: 

 * Import：全部匯入 

 * Discard Duplicates 不匯入重複 

 * Import into Duplicates Library:  

  重複置於複本圖書館 

 







 

自動補上書目資訊與匯入 PDF 檔 

缺 DOI 資訊，故無法補上書目。請刪除並改

用 6.1-6.4 方式先匯入書目，再附加 PDF 

密技：也可以利用將 PDF 拖曳到 EnNote

工具列任一灰色區域的方式，將 PDF 檔與

書目帶入 (請不要拖曳到簡目區域，這是

指附加檔案給某筆書目) 
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Part III. 管理個人圖書館 

7. 介面功能* 

   

簡
目
窗
格 

詳
目
編
輯 / 

預
覽 / P

D
F

 

群
組
窗
格 

預覽格式選擇  
(為了預覽方便，請選擇看順眼的，
此處設定可有別於實際引用格式) 

* 每個欄位每按一下可以升降排序 

* 在指定排序欄位點選任一書目，輸入字母/數字可快速跳到該字母/數字為起始的書目 

* 按滑鼠右鍵可依偏好，挑選 8 個簡目欄位顯示 

* 拖曳欄位可調整欄位的順序 

分類 

 

快速搜尋 

 

線上檢索 

 

雲端同步 

 

未分類 

 垃圾桶 

 

編輯單筆書目：在簡目窗格選擇特定

書目後，點選 Reference，即可看見

詳細書目，並修改欄位內容 

編輯中文稿 

 

推薦，可預覽摘要 

顯示所有欄位 

選擇更多格式 

選取任一筆以上書目，按滑鼠右鍵選擇

Copy Formatted，可複製已格式化書目

(依預覽格式而訂)，「貼上」到任意文件 

書目與摘要、筆記 (推薦) 

搜
尋 

版面配置 

 

顯示/隱藏空白欄 
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8. 自動下載電子全文 (PDF) * 

(1) 提升自動下載全文能力的設定 

（此設定於本機電腦的，若更換電腦需再次設定） 

 點選 Edit > Preferences 

 點選 Find Full Text 

 勾選 OpenURL，並填入 OpenURL Path：

http://sfx.mmh.org.tw:3410/mmh 

（啟用本館系統 SFX 智慧型連結系統的設定，除可

加強自動下載全文效果，亦能連結全文提供路徑） 

 於 Authenticate with URL 填入：

http://autorpa.mmh.org.tw/login 

（院外認證設定；若電腦僅在院內使用可免設定，設

定亦無妨） 

 按確定。 

運作成功的必要因素： 

 書目資訊必須含有 EN 可以查找全文的特定線索，例如

DOI、PMID 等（從 PubMed 等資料庫匯入的書目，大

都含有這項資訊） 

 出版社支援下載機制（國內出版期刊現況是沒有） 

 本館已訂購（須在院區網域內）或免費之電子全文 

 下載單一檔案時間在容許內 (網速過慢會放棄下載) 

院/校外連線注意： 

 若透過 Proxy 方式連線: 例如本院舊機制

libauth.mmh.org.tw（Port: 8080）或他校 Proxy，則

因 EN 本身問題，需參考間接排除法: 

http://library.mmh.org.tw/en/EndNote&RUA.pdf 

 若透過 VPN 方式連線(本院未提供): 例如台大機構成

員，則請於 Authenticate with URL 改填入

https://sslvpn.ntu.edu.tw  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 







 







 





 

 

 

 

http://sfx.mmh.org.tw:3410/mmh
http://autorpa.mmh.org.tw/login
http://library.mmh.org.tw/en/EndNote&RUA.pdf
https://sslvpn.ntu.edu.tw/
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(2) 執行自動下載全文 Find Full Text 

 在簡目窗格選取任一筆(以上)的書目  

（配合 Ctrl 跳著選取、或 Shift 連續選取。若已

有附有全文者，請勿重複抓取） 

 按滑鼠右鍵，點選工具列上的  (或按滑鼠

右鍵點選 Find Full Text > Find Full Text) 

 

 若設定院外連線 Authenticate with URL：則出現

如圖，請輸入 OA 帳密，並按「確認 Login」 

 若設定院外連線 Authenticate with URL：請看到

此畫面按「Continute」 

 

 出現 Copyright 宣告，提醒您務必遵守著作權合

理使用，嚴禁大量、連續、系統性下載全文，

以免被停權並需自行負擔法律責任 

 左側窗格 Find Full Text 群組暫時性顯示 

Searching: 正在搜尋全文 

Found PDF: 已下載 PDF 全文成功 

（可看到迴紋針符號表示全文 PDF 被附加） 

Found URL: 無法下載 PDF，提供 URL 

Not found: 找不到全文 

 

 

 

 

 

 

  

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

URL 
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9. 手動下載（OpenURL Link）與連結電子檔* 

(1) OpenURL Link 查證全文路徑，並手動下載 

 選取一筆書目（每次只能一筆） 

 按按滑鼠右鍵，點選 URL > OpenURL Link 

 自動開啟網頁連結到「智慧型連結系統」，即

可依所示取得全文或相關服務，詳見

http://library.mmh.org.tw/SFX.htm 

  （亦可使用其他方式取得全文） 

 建議存檔時，採用「作者姓-年代」、「文章篇

名截短」等有意義方式命名，並暫存放於一個

資料夾 

 

 (2) 附加電子檔案 

 開啟暫存全文檔案的資料夾 

 以滑鼠拖曳檔案方式指定給特定書目（將資料

夾和簡目視窗分別依名稱和 Title(或 Author)排

序以便對照） 

(亦可選特定一筆書目，按滑鼠右鍵，選取 File 

Attachments > Attach File > 指定檔案附加) 

 將滑鼠游標點向任意他處，則檔案即完成附加 

 

說明：可附加任何類型檔案(如 PDF、Word、圖片等)，每

筆 reference 最多可有 45 個檔案。檔案預設存放方

式為 Relative Link (即檔案被複製到 EN Library

的.Data 附屬資料夾)；亦可選擇 Absolute Link (即檔

案存放原始位置，檔案移動須再更新連結) 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

以滑鼠拖曳中......(可先將兩個清單分
別依 Title 字順排序，方便對照) 

 

 

 

 

 

http://library.mmh.org.tw/SFX.htm
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10. 開啟附加檔案 (Open File) * 

   (以電腦預設軟體，如 Adobe Reader 開啟 PDF) 

 方法一: 點選一筆書目，按工具列上的 Open File

，可開啟此書目的第一個附檔 

 方法二: 滑鼠點選兩下開啟一筆書目詳目/或點選

一筆書目並檢視 Reference 視窗，在 File 

Attachments 欄位，即可點選想要開啟的附檔  

11. 另存附檔* 在指定附檔處點選滑鼠右鍵， 

選擇 File Attachments > Save As… 

12. 閱讀 PDF、畫重點與作筆記 

 方法一: 

 點選一筆已附 PDF 的書目 

 點選 PDF 頁籤 

 利用工具列可作筆記、畫重點 

 

 

 

 

 

 

 

 

 

 

 

 方法二: 

 點選一筆已附 PDF 的書目 

 點選工具列上的 Open File  (Ctrl+Alt +P) 

 以電腦預設軟體開啟，如 Adobe Reader (X 以上或 Professional 可作筆記、畫重點) 

 按「注釋」還可以展開「注釋清單」 
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13. 設定個人偏好模式  

 簡目欄位只顯示第一作者（不顯示所有作者） 

 Edit > Preferences > Display Fields 

 不勾選 Display all authors in the Authors field. 

 

 

 Reference Types: 設定詳目顯示欄位 

 Edit > Preferences > Reference Types 

 按一下「Modify Reference Types」 

 於視窗中 Custom1-Custom8，依需要填入自訂

欄位的名稱(中英皆可，可供註記每筆書目自訂

主題、心得、列印紙本編號) 

 最好同時套用在任何類型參考來源上，請按

「Apply to All Ref Types」，再按「OK」和「確

定」即完成設定 

 開啟任一筆書目，詳目多了三個自訂欄位 

 

 

 

 

 

 

  

 

 

 

 

 

 

 

 

14. 尋找書目 

 

方法一：直接在 Quick Search 鍵入想要尋找的書目資訊 

方法二：在 Search Panel [Ctrl+F]，可進行特定欄位之搜尋，包含指定 Any Fields、PDF(內文)、PDF with Notes(內文與筆記)等 

方法三：在簡目視窗依特定欄位(例如 Title)排序後，即可在鍵盤打入想要尋找的起頭字母(Emphy…)，即可跳到第一筆符合條件的書目 

15. 快速手動輸入多筆來源相同的 References 

此法可用在 Reference Type 為 Book Section 時，當

需要分別輸入一本書的各個章節各為一筆獨立的

Reference 時，可以先建立一筆，再複製數筆後對

不同欄位內容予以修改 

 先開啟一筆 new reference 

 把相同欄位(如 book title, year, publisher, editor, edition 等)資料填入，並存檔 

 複製 [Ctrl+C] 該筆書目，並依需要筆數貼上 [Ctrl+V] 數筆 references 

 再個別填入不同的欄位資訊(如 author, chapter title, pages) 

16. 大批修改特定欄位內容  

 

 點選數筆書目，按 Reference>Show Selected References  

 點選 References > Change and Move Fields    選擇 Change 的方式 與 欲填入的字詞 
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17. 群組分類  

17.1 自訂群組 (Groups)  

 在左側窗格 Groups 處按滑鼠右鍵，並點選

Create Group 

 為 New Group 命名，例「精選集」 

(群組對使用者的意義可為「主題」、「投稿別」、

「精選」、「待讀」等；若想要照自己的排序

方式，可於命名時加上序號) 

 在 Groups 窗格即顯示所自建的群組分類 

 選取書目(選取多筆按 Ctrl 或 Shift)，並拖曳到

Groups 窗格的指定群組，即可歸類 

  (同一筆書目可以隸屬一個群組以上) 

 若刪除整個 Group 或其內書目，並不會真正將

這些書目刪除，其仍在 All References 

 

 

 

 

 

 

 

 

 

 

17.2 複合群組 (From Groups)  

 在左側 Groups 處按滑鼠右鍵，並點選 Create From Group 

 為此新群組命名，例「複合群組」 

 下拉選單指定要納入此複合群組的已存在群組名稱，並指定各群組

之間的布林邏輯關係(And/Or/Not)。例 PICO Or 檢索策略 

 點選 Crate 即完成 

17.3 智慧群組 (Smart Groups)  

 在左側窗格 Groups 處按滑鼠右鍵，並點選

Create Smart Group 

 出現 Smart Group 篩選視窗，並命名 

 選擇欲篩選欄位，如 Any Field 

 輸入欲篩選關鍵字，如 search strategies 

 若不只一個篩選條件，請於下行繼續輸入 

 按 Create / Save 

 即產生一個 Smart Group，並自動篩入書目 

 

 

 

 

 

 

\ 

 

 

 

 

 

 







 

 

 



 



 







 

 

 







 

大群組 

大群組 

自訂群組 

複合群組 

智慧群組 
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17.4 大群組 (Group Set)  在左側窗格 Groups 處按滑鼠右鍵，並點選 Create Group Set，並予以命名 

 即可將自訂群組、智慧群組、複合群組等各種群組以滑鼠拖曳到指定的大群組內 

18. 重複書目的剔除 

預設 Author、Year、Title 欄位內容皆相同時，即視

為重複書目 

 事前預防(Import)：執行匯入時有兩選項(Discard Duplicated、Import into Duplicates Library)可排除重複書目

匯入 

 事前預防(Online Search)：請設定 Edit > Preferences > Duplicates >  

 事後補救：References > Find Duplicates，系統將標亮重複書目之欄位差異，使用者再自行判斷更新或保留 

19. 自動更新書目之欄位內容 

 

 點選 Reference > Find Reference Updates 

 呈現比對 Available Updates 和 My Reference 之

差異欄位，並標亮藍底 

 可在 MyReference 逐欄手動更新特定欄位 

 或選擇 Update All Fields(更新所有欄位)或 

Update Empty Fields (更新空白欄位) 

 
 
 
 
 

 

 

 

 

 

 

 

 

 

 

 

20. 複製特定書目到另一個 EntNote Library 以滑鼠選取欲複製的數筆書目，再按「複製」功能，到另一個 EN Library，按「貼上」功能即可。 

 

21. 備份與移動 Library  

養成備份習慣，在原 Library 有毀損可代替；若不得

已時，亦可嘗試 Recover Library 功能搶救毀損的

Library 

 方法一：直接以「複製」.enl 檔案，以及附屬的.Data 資料夾；並「貼上」於另一處即可 

 方法二：執行 File > Compressed Library (.enlx)，即可將整個 EN Library(含附屬資料夾與檔案)壓縮成一個副

檔名為.enlx 的檔案，到另一台有安裝 EN 的電腦時，只要以滑鼠點選兩下，即可解壓還原成 EN Library 

  

22. 修改與自製 Output Styles   Edit > Output Styles > ……   (詳參考文件『使用手冊(2)』；或洽圖書館有提供代客製造 Styles 服務) 
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Part IV. 輔助論文撰寫   

23. 論文撰寫之引用* 

(Cite While You Write，簡稱 CWYW): 使用 Word

書寫論文的同時，可以隨時檢索 EndNote 中的參

考資料，進行參考文獻的引用，並依所設定之論

文格式來格式化引用文獻及參考文獻在論文中

的呈現格式 

 

 

 

 

 

 

 

 

(1) Insert Selected Citation(s):插入引用 

 滑鼠游標置於 Word 中要插入引用位置 

 在 EN 點選需要引用的 reference；如同時引用二筆以上，請再按著 Ctrl

做多重選取。 

 在 EN工具列(或回Word的 EN工具列)按下圖示 Insert (Selected) Citation  

 即可插入引用 

 

(3) Format Bibliography 

   套用書目格式 

(4) Edit & Manage Citation 

   編輯引用書目 

(5) Edit Library Reference 

   編輯圖書館內的書目 

(7) Remove Field Codes 

   移除 EN 參數 

(2) Find Citation(s) 

   尋找書目 
(1) Insert Selected Citation(s) 

   插入所選書目 

(6) Unformat Citation(s) 

   暫時移除套用格式 

Word 2003(不適用 x7) 

Word 2007 

2010 

2013 

(1)插入所選書目 

(7)移除 EN 參數 

(6)暫時移除套用格式 

(3)套用書目格式 

(4)編輯引用書目 

(5)編輯圖書館 

    內的書目 

(2)尋找書目 
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(2)Find Citation(s): 以尋找方式插入引用 

 在 Word 工具列按 尋找按鈕 

 輸入欲引用書目的資訊(作者、年代等)，並按 Find 

 選取符合書目(多筆請按 Ctrl 選取) 

 按 Insert 按鈕，即可插入引用 

 若該段引用用不同顯示需求，依下拉選項指定即可 

 

(3) Bibliography / Format Bibliography: 套用書目格式 

   

  

 

 

 

 

 

 

 

 

 

 

 
                              

 

 

 

 

 

 

 

 

 

 

(3-4) Instant Formatting 立即格式化設定 

預設狀況是每插入一筆書目即會立即自動

格式化該筆書目，如果發現無法立即發生格式

化效果，請確認狀態為 Instant Formatting is 

On，即可啟動。   

參考書目的標題，例 References List 

參考書目行
距，依期刊投
稿規範選定 

參考書目縮格 

啟動引用超連結 
顯示引用超連結底線 

(3-3) Layout 參考書目格式

排版 

(3-2) Format Bibliography 格式化書目 (3-1) Style: 套用書目格式 







 







 

 

  

曾用過的輸出格
式會出現在此清
單，可直接選取 

列出所有格式清單 

參數專用，勿擅自變更 
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(4) Edit & Manage Citation(s): 編輯與管理引用 

 

 

 

 

 

 

 

 

 

 

注意：文內引用之「作者（年代）」格式，

仍應視您遵循之 APA 6th 規範，在

移除參數後，修正標點符號與連結

詞，例： 

• 蔡和方（2007）、Polit 和 Beck（2007） 

• 張、盧和林（2011） 

• 彭等（2014） 

(和、及、與：用語不一) 

 

 

 

 

(6) Convert to Unformatted Citation(s) / 

Unformat Citation(s): 暫時不套用任何格式 
 執行後 Citations 將顯示如: (Ebenezer, 2003 #2; Noor Zairul & Khairul Faizi, 2006 #3)。若要恢復即時套用請按

Instant Formatting is On，詳參考(3-4)。 

(7) Convert to Plain Text / Removed Field Codes: 

移除 EN 參數。確定要繳交文稿出去時，必須

執行此功能，可將 EN 參數資料自 Word 文件

中移除。含有 EN 參數文件，務必保留，以做

為後續編修或改投用；不含 EN 參數之複本，

可逕自遞交出。 

 方法一：按工具列上按鈕「Convert Citations and Bibliography」 >「Convert to Plain Text」，執行過程，EN 會提

醒將另產生一複本，並將移除其參數。 

 方法二：方法一的功能在某些狀況下，會將複本的版面與字體設定弄亂，此時改採方法二。您須手動先將正本

另存一份新檔為複本，並於複本按 Ctrl+A (全選指令)，然後再按 Ctrl+6 (移除參數指令)，即可移除參數。 

  

若內文陳述提及某作者說，則可設定引用

時將作者姓顯示於內文中: 

預設格式為 ..(Fang，2011) 或 ..[2] 

  套用後 ..Fang (2011) 或 ..Fang[2] 

(或將游標移到內文某筆引用灰底區，

按滑鼠右鍵點選 Edit Citation(s)，依需

要選擇或按 More…) 

 

 

補插入一筆書目到一組引用內 

移除一組引用內的書目 

引用次數 
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24. 套用 APA 6th 中英文書目 

(1) APA 6th 中英文書目排版：EndNote 無法讓一份文件同時套用兩格式，如要讓兩格式並存(例中文版和英文版 APA)，請在完稿後，進行以下步驟 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

曾用過的輸出格
式會出現在此清
單，可直接選取 

 複製複本 A 的中文參考書目，貼到複本 B 的

英文參考書目清單的前面 

 逐筆手動修改複本B內文的引用，例(李詠瑞, 

et al., 2002)改成中文書寫語法和標點符號

（李等，2002），則複本 B 為定稿 

 原稿請務必保留，未來需要修改時，請修改

原稿，不要修改複本 

 在原稿先套用中文格式「APA 6th 中文版_護理適用

(並列英譯書目)」或「APA 6th 中文版_護理適用(不

並列英譯書目)」，並執行 Remove Field 

Codes/Convert to Plain Text，將自動產生複本 A 

 

 

 

 

 

 回到原稿改套用英文格式「APA 6th_full journal 

name」，並執行 Remove Field Codes/Convert to Plain 

Text，將自動產生複本 B 

列出所有格式清單 
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(2) APA 6th 中文書目並列英譯書目之修改（在確定完稿，並 Removed Filed Codes/Convert to Plain Text 後，在所產生檔案，校正以下資訊） 

 Journal Article (當僅有期號無卷號時，期號的圓括弧要刪除(不須斜體字)，並且英譯期號前多一個空格): 

陳孟勤、楊麗燕（2012）．淋巴癌化療病人之中醫護理經驗．中西醫結合護理雜誌，（2），76-86。[Chen, M. C.、Yang, L. Y. (2012). Experience of Chinese medicine nursing: 

a lymphoma patient undergoing chemotherapy, (2), 76-86.] doi:10.6211/ttcmna.no2-2012-07   

陳孟勤、楊麗燕（2012）．淋巴癌化療病人之中醫護理經驗．中西醫結合護理雜誌，2，76-86。[Chen, M. C., & Yang, L. Y. (2012). Experience of Chinese medicine nursing: 

a lymphoma patient undergoing chemotherapy, 2, 76-86.] doi:10.6211/ttcmna.no2-2012-07  

 Book 

陳美燕、黃世惠、張淑紅、簡欣怡、阮玉梅、張彩秀…萬國華（2011）．公共衛生護理學（再版）．台北市：啟英文化。[Chen, M. Y., Huang, S. H., Chang, S. H., Jian, X. 

Y., Ruan, Y. M., Chang, T. H.,… Wan, G. H. (2011). Public health nursing (再 ed.). 台北市: 啟英文化.]     

陳美燕、黃世惠、張淑紅、簡欣怡、阮玉梅、張彩秀…萬國華（2011）．公共衛生護理學（再版）．台北市：啟英文化。[Chen, M. Y., Huang, S. H., Chang, S. H., Jian, X. 

Y., Ruan, Y. M., Chang, T. H., … Wan, G. H. (2011). Public health nursing (2nd ed.). Taipei City, Taiwan, ROC: Ching Culture.] 

 Book Section 

林元淑、黃靜微（2008）．新生兒及其護理．於陳月枝編著，實用兒科護理（五版，38-112 頁）．台北市：華杏。[Lin, Y. S. & Huang, C. W. (2008). Nursing care of newborns. 

In 陳月枝 (Ed.), 實用兒科護理 (五 ed., pp. 38-112). 台北市: 華杏.]     

林元淑、黃靜微（2008）．新生兒及其護理．於陳月枝總校閱，實用兒科護理（五版，38-112 頁）．台北市：華杏。[Lin, Y. S., & Huang, C. W. (2008). Nursing care of newborns. 

In Y. C. Chen (Ed.), Practical pediatric nursing (5th ed., pp. 38-112). Taipei City, Taiwan, ROC: Farseeing.] 

 Conference Proceedings 

張聿仁、江琳盈、白玉珠（2011，9 月）．耳穴按壓改善護理人員睡眠品質之效益分析．論文發表於台灣護理學會主辦之第二十七次護理研究論文發表會暨兩岸護理學術

交流．台北市：國立臺北護理健康大學。[Chang, Y. J., Chang, L. Y. & Pan, Y. C. (2011, 9 月). Effectiveness of auricular acupressure on insomnia in nurses. Paper 

presented at the 第二十七次護理研究論文發表會暨兩岸護理學術交流, 台北市：國立臺北護理健康大學.]     

張聿仁、江琳盈、白玉珠（2011，9 月）‧耳穴按壓改善護理人員睡眠品質之效益分析‧海報發表於台灣護理學會主辦之第二十七次護理研究論文發表會暨兩岸護理學術

交流．台北市：國立臺北護理健康大學。[Chang, Y. J., Chiang, L. Y., & Pan, Y. C. (2011, September). Effectiveness of auricular acupressure on insomnia in nurses. 

Poster session presented at the 27th Annual Nursing Research Conference of the Taiwan Nurses Association, Taipei City, Taiwan, ROC.] 

 Online Database 

方小如（2012）．電子期刊價格趨勢．馬偕醫院圖書館．取自 2012 年 4 月 5 日，圖書資訊學趨勢資料庫 http://library.mmh.org.tw [Fang, F. (2012). Trend on the price of 

e-journals. 馬偕醫院圖書館. Retrieved 2012 年 4 月 5 日, from http://library.mmh.org.tw]     

方小如（2012）．電子期刊價格趨勢．馬偕醫院圖書館．取自 2012 年 4 月 5 日，圖書資訊學趨勢資料庫 http://library.mmh.org.tw [Fang, F. (2012). Trend on the price of 

e-journals. Macakay Memorial Hospital Library. Retrieved Apr 5, 2012, from http://library.mmh.org.tw] 

 Report 

黃璉華（2012）．護理正向執業環境的探討與改善效果（研究計劃編號 TWNA-0991002）．台北市：台灣護理學會。[Huang, L. H. (2012). The effects of improving positive 

practice environments on nurses in a medical center (Research Grant TWNA-0991002). 台北市: 台灣護理學會.]     

黃璉華（2010）．護理正向執業環境的探討與改善效果（研究計劃編號 TWNA-0991002）．台北市：台灣護理學會。[Huang, L. H. (2010). The effects of improving positive 

practice environments on nurses in a medical center (Research Grant TWNA-0991002). Taipei City, Taiwan, ROC: Taiwan Nursing Association.] 

http://library.mmh.org.tw/
http://library.mmh.org.tw/


 - 30 - 

 Thesis 

王靜琳（2004）．護理人員工作壓力、社會支持與專業承諾之相關性研究（未發表的碩士論文）．屏東縣：美和技術學院健康照護研究所。[Wang, C. L. (2004). A study of 

the job stress, social support and professional commitment among nursing staff. (Unpublished 碩士 thesis). 屏東縣: 美和技術學院.]   

王靜琳（2004）．護理人員工作壓力、社會支持與專業承諾之相關性研究（未發表的碩士論文）．屏東縣：美和技術學院健康照護研究所。[Wang, C. L. (2004). A study of 

the job stress, social support and professional commitment among nursing staff (Unpublished master’s thesis). Meiho University, Pingtung County, Taiwan, ROC.] 

 Web Page 

疾病管制局（2001，7 月）．98 傳染病統計暨監視年報．取自 http://www.cdc.gov.tw/public/Data/111911421871.pdf [Centers for Disease Control, Taiwan, ROC. (2001, 7

月). 2009 annual statistical report: Infectious diseases and surveillance, Retrieved from http://www.cdc.gov.tw/public/Data/111911421871.pdf]     

疾病管制局（2011，7 月）．98 傳染病統計暨監視年報．取自 http://www.cdc.gov.tw/public/Data/111911421871.pdf [Centers for Disease Control, Taiwan, ROC. (2011, 

July). 2009 annual statistical report: Infectious diseases and surveillance. Retrieved from http://www.cdc.gov.tw/public/ Data/111911421871.pdf] 

Part VI. 補充資訊 

 在任何 EN 清單，將特定欄位做排序後，於鍵盤打入你想找到的特定起始字串，例如 Jour...(該欄)，則游標會迅速跳到符合 Jour…字串的第一筆。 

 在 Word 編輯時，希望看到所插入文內引用和文後參考書目總是為灰底標示(不影響列印):  

Word 2003：功能表「工具 > 選項 > 檢視」，將「功能變數網底」改為「自動顯示」 

Word 2007/2010： 左上方 Win 符號 > Word 選項 > 進階 > 顯示文件內容之「功能變數網底」改為「自動顯示」 

 永遠不要在與 EN 有關聯的 Word 文件手動修改 EN 的文內引用和文後參考書目，大部分都可(並請)利用 EN 功能設定；不得已時，請在移除編碼後，再手動修飾。 

 如果您的文稿需要交給校稿社修稿，請務必提醒校稿社勿把 EN 參數毀掉囉。 

 插入 PowerPoint 

 

 

 

 

 

 

 

 

 







 







 





 







 


